(arvyy interface) 1.0.0

Interface abstraction for a set of functions

This Snow package is federated from http://snow-fort.org/. Installation requires Akku >=0.5.0.

Original license field: (mit)

Maintainers: Arvydas Silanskas <nma.arvydas.silanskas@gmail.com>.

$ akku install "(arvyy interface)"
$ .akku/env

Authors

Arvydas Silanskas

License

MIT

Dependencies

^1.0.0-beta.3