(chibi math prime) 0.7.3

Prime and number theoretic utilities

This Snow package is federated from http://snow-fort.org/. Installation requires Akku >=0.5.0.

Original license field: (bsd)

Maintainers: Alex Shinn <alexshinn@gmail.com>.

These (possibly optional) dependencies are not packaged: (chibi).

$ akku install "(chibi math prime)"
$ .akku/env

Authors

Alex Shinn

License

BSD-3-Clause

Dependencies

^1.0.0-beta.3
>=0.0.0-akku.74