(chibi snow commands) 0.0.0

synopsis missing

This Snow package is federated from http://snow-fort.org/. Installation requires Akku >=0.5.0.

Original license field: N/A

These (possibly optional) dependencies are not packaged: (chibi process), (chibi net http), (chibi zlib), (chibi net servlet), (chibi log), (chibi io), (chibi system), (chibi modules), (chibi doc), (chibi ast).

$ akku install "(chibi snow commands)"
$ .akku/env

Authors

License

NOASSERTION