(cyclone iset base) 1.0.0

synopsis missing

This Snow package is federated from http://snow-fort.org/. Installation requires Akku >=0.5.0.

Original version number: 1.0

Original license field: N/A

$ akku install "(cyclone iset base)"
$ .akku/env

Authors

Alex Shinn

License

BSD-3-Clause

Dependencies

^1.0.0-beta.3
>=0.0.0-akku.74