(fisherro pipe) 1.0.0

Pipelining syntax

This Snow package is federated from http://snow-fort.org/. Installation requires Akku >=0.5.0.

Original license field: N/A

$ akku install "(fisherro pipe)"
$ .akku/env

Authors

Robert Fisher

License

NOASSERTION

Dependencies

^1.0.0-beta.3