(lassik dockerfile) 0.1.0

Scheme DSL to build Dockerfiles

This Snow package is federated from http://snow-fort.org/. Installation requires Akku >=0.5.0.

Original version number: 0.1

Original license field: (ISC)

Maintainers: Lassi Kortela <lassi@lassi.io>.

$ akku install "(lassik dockerfile)"
$ .akku/env

Authors

Lassi Kortela

License

ISC