(nytpu getopt) 1.2.0

POSIX getopt(3), in compliance with POSIX 2008

This Snow package is federated from http://snow-fort.org/. Installation requires Akku >=0.5.0.

Original license field: (MPL-2.0)

$ akku update
$ akku install "(nytpu getopt)"
$ .akku/env

Authors

nytpu

License

NOASSERTION

Dependencies

^1.0.0-beta.3
>=0.0.0-akku.74