(slib minimize) 3.1.5

Finds minimum value of a function

This Snow package is federated from http://snow-fort.org/. Installation requires Akku >=0.5.0.

Original version number: SLIB-3b5-r7rs

Original license field: N/A

Maintainers: Peter Lane <peter@peterlane.info>.

$ akku install "(slib minimize)"
$ .akku/env

Authors

Lars Arvestad

License

NOASSERTION

Dependencies

^1.0.0-beta.3