(yasos) 1.0.1

simple objects

This Snow package is federated from http://snow-fort.org/. Installation requires Akku >=0.5.0.

Original license field: N/A

Maintainers: Jason K MacDuffie <taknamay@gmail.com>.

$ akku install "(yasos)"
$ .akku/env

Authors

Kenneth A. Dickey

License

NOASSERTION

Dependencies

^1.0.0-beta.3